웹사이트의 인젝션공격으로 악성코드 (멀웨어)가 삽입되고 있습니다.

긴급패치된 워드프레스 4.0.1은 필수로 업데이트 해야합니다.

 

함께 스팸방지, 악성코드등 차단하는 방화벽등을 설치하세요.