최근 릴리즈된 워드프레스 4.3과 레볼루션슬라이더 5.0.x 과 충돌이 있습니다.

레볼루션슬라이더 5.x 버전도 최근 업데이트된 버전이지만

워드프레스 4.3으로 업데이트후 레볼루션슬라이더가 동작하지 않는 이슈가 발생했습니다.

레볼루션슬라이더의 버전이 업데이트될때 까지 4.3 업데이트는 미루는 편이 좋겠습니다.