워드프레스 긴급보안 패치가 릴리즈 되었습니다. 3.9.x , 3.8.x 워드프레스는 업데이트가 안전하다고 합니다.